Team Mondeo - old school & no troll !
une inscription... une présentation (OBLIGATOIRE...) et le tour est joué !
et plus on est de fous .....

Bonjour à tous !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bonjour à tous !

Message par Nenex71 le Lun 30 Nov 2015 - 19:39

Bonjour,

Je l’appelle Alexis, je possède depuis quelques années une Ford Mondeo 2.2 TDCI 155CV TITANIUM Noire, de novembre 2004 qui a 215000Km au compteur.
Je rencontre quelques petits problèmes récents pour lesquels j'aimerais pouvoir trouver des solutions sans me faire assassiner par le concessionnaire ou un garage X
J'ai parcouru un peu le forum mais je n'arrive pas à trouver les réponses complètes à mes soucis, peut-être pouvez-vous m'aiguiller ?

#1 - Je souhaite changer une lumière éteinte du compteur, partie gauche qui ne s'allume plus, et éventuellement en profiter pour changer les cadrans et couleurs.
J'ai effectivement vu des sujets et tutos pour démonter le tableau de bord, mais comment s'y retrouver sur les ampoules ? et surtout ou acheter les leds ou ampoules ? (bleues par exemple)
si vous avez un site sérieux à me conseiller ?

#2 - J'ai perdu dans un lavage auto, le cache avant gauche du lave phare ainsi que les 2 caches arrières latéraux bas de caisse "titanium" que l'on retire pour monter le véhicule. Si vous avez une bonne adresse ou un lien à me donner ?

#3 - Le lien de votre forum pour se procurer la mise à jour du système DENSO "GPS" ne fonctionne plus. En tout cas, celui sur lequel je suis tombé. Ford m'annonce 250€ le CD :S
Avez vous une solution moins onéreuse ?

#4 - Mon garagiste m'a débranché mon autoradio DENSO GPS/Clim (connecteur radio/FM/CD) car j'avais une décharge de batterie et je tombais en panne régulièrement, apparemment le problème venait de l'autoradio, en effet à chaque démarrage de l'auto, l'écran me demandait le code, puis il bloquait sur les 6 numéros de préselection des stations FM sans me donner le son... malheureusement en attendant je n'ai plus de radio :S, seules les autres fonctions chauffage/clim fonctionne... inutile de vous dire que Ford m'indique 2500€ pour changer le bloc complet. Y a t il un sujet avec quelqu'un qui a déjà rencontré le problème, y a t il une solution moins radicale ?

Merci par avance pour vos retours,
A vous lire,
Bien cordialement,
avatar
Nenex71
Presque membre !

Nombre de messages : 9
Age : 36
Ville : CHALON SUR SAONE
Auto : FORD MONDEO
Motorisation : 2.2 TDCI 155 TITANIUM S
Date d'inscription : 30/11/2015

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par yellowdog le Lun 30 Nov 2015 - 20:31

Bonsoir et bienvenue; merci de reposer tes questions aux bons endroits Wink
avatar
yellowdog
Admin

Nombre de messages : 15221
Age : 53
Ville : Loinnnnnnn
Auto : 308 SW/i20/MX-5
Motorisation : 4,6L 353CH 12 en ligne 1 turbo ^^
Date d'inscription : 01/12/2005

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par TonTonSW le Mar 1 Déc 2015 - 6:31

Bienvenue parmi nous! Wink
avatar
TonTonSW
Membre de la team

Nombre de messages : 330
Age : 37
Ville : La campgne du 86
Auto : Mondeo SW Ghia 2002
Motorisation : 2.0 DI 115
Date d'inscription : 23/07/2015

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par Phil62 le Mar 1 Déc 2015 - 7:25

Bienvenue sur le fofo !
avatar
Phil62
Membre de la team

Nombre de messages : 1479
Age : 55
Ville : Licques 62
Auto : Mondéo Break 2001 et ST220
Motorisation : 2 L TDDI // 3 L V6
Date d'inscription : 24/07/2015

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par Mariogaston le Mar 1 Déc 2015 - 8:09

Welcome! Welcome!
avatar
Mariogaston
Membre de la team

Nombre de messages : 1057
Age : 30
Ville : Rennes
Auto : Ford mondeo 2005
Motorisation : Tdci 115
Date d'inscription : 16/01/2015

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par svillene le Mer 2 Déc 2015 - 11:07

Welcome! Welcome! Welcome! Welcome! Welcome! , qué bella la 155 S
avatar
svillene
Membre de la team

Nombre de messages : 1287
Age : 40
Ville : GRANVILLE
Auto : Mondeo SW Ghia
Motorisation : DI 115
Date d'inscription : 03/10/2013

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par patrice29 le Dim 6 Déc 2015 - 0:40

cheers  bienvenue a toi et a ta miss mondy  cheers
avatar
patrice29
Membre de la team

Nombre de messages : 2289
Age : 49
Ville : dans le sud....de notre belle bretagne ;) (29)
Auto : mondéo
Motorisation : 2.2l sport platinium 200ch BA (05/2012)
Date d'inscription : 28/07/2010

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par BILGATS le Jeu 10 Déc 2015 - 10:29

Bienvenue à toi Applaudissement !!!
avatar
BILGATS
Modérateur
Modérateur

Nombre de messages : 2572
Age : 37
Ville : HERAULT 34
Auto : MONDEO GHIA X / IBIZA
Motorisation : TDCI 125 / 1.2 16V
Date d'inscription : 18/04/2008

http://www.ate-informatique.fr

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum