Team Mondeo - old school & no troll !
une inscription... une présentation (OBLIGATOIRE...) et le tour est joué !
et plus on est de fous .....

Bonjour à tous

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bonjour à tous

Message par walligator le Lun 27 Jan 2014 - 17:18

Bonjour,
Inscrit ici pour trouver de l'aide concernant ma mondéo DI 115 cv.
Je viens de l'acheter et jusqu'ici, j'en suis très content.
Elle est de 2001 et totalise 330 000 bornes.
C'est un break Ghia, première main et toujours entretenu.
Quelques soucis qui, au vu de ce que je trouve sur internet ne sont pas inconnus.
Verrouillage centralisé "à retardement" par exemple. Il semble que c'est le moteur de serrures situé dans la porte conducteur.
Frein à main "sans cran" et un garagiste qui me dit qu'il faut tout changer...
Et pour finir, panne l'autre jour en roulant :
Reprise en cinquième et moteur qui se met à brouter. Puis, reprends ses tours normalement 5 secondes et recommence. Je débraye, quelques coups d'accélérateur, fumée à l'arrière et le moteur cale.
Rangé sur le côté, j'essaye de le faire repartir mais rien à faire.
Du coup, dépanneur.
J'appelle en fin de journée pour apprendre que la voiture a redémarré (difficilement et au start pilot).
Mais qu'on a pas détecté de panne. Il faut attendre qu'elle retombe en panne et l'amener chez un diéséliste!. On me parle de pompe d'injection!.
J'ai récupéré le soir même la voiture qui a fait les 10 bornes du retour sans souci!.
Depuis, elle redémarre sans souci mais je n'ose pas rouler et retomber en panne sur une voie rapide ou sur l'autoroute!.
La aussi, sur le net, je trouve des avis qui me ramène à la pompe de gavage.
Je voulais savoir si certains d'entre-vous peuvent m'éclairer un peu et ont vécu la même-chose.
Voilà et merci d'avance.
avatar
walligator
Presque membre !

Nombre de messages : 2
Age : 49
Ville : nantes
Auto : mondéo III di 115
Motorisation : diesel
Date d'inscription : 27/01/2014

Revenir en haut Aller en bas

Re: Bonjour à tous

Message par epicurieux41 le Lun 27 Jan 2014 - 18:02

bienvenue !!!

pour tous tes soucis, je ne peux rien dire mais je suis sur que les cadors du site vont te filer des reponses !
avatar
epicurieux41
Membre de la team

Nombre de messages : 79
Age : 53
Ville : Blois
Auto : Mondeo TDCI 130 ghia 2003 230000 km
Motorisation : Tdci 130
Date d'inscription : 28/12/2013

Revenir en haut Aller en bas

Re: Bonjour à tous

Message par Little92 le Mar 28 Jan 2014 - 9:45

Slt bienvenue à toi et ta mondy !!!  cheers 

Oui, moi j'y ai eu droit à la pompe de gavage (env 150€), fais une recherche sur le forum, y a un trés bon tuto la dessus trés explicite, il m'a permis de voir ou elle est situé, et etre sur que c est bien elle la fautive..

J ai posté mon aventure avec  ici, a la suite d un post deja commencé car elle etait encore sous garantie (titre du post)..
Mais comme dis plus haut une recherche sur le forum avec "pompe de gavage" et tu auras de quoi lire et tu sera fixé!

Bon courage!  cheers
avatar
Little92
Membre de la team

Nombre de messages : 377
Age : 45
Ville : Paris
Auto : MONDEO MK3 TREND - 2002-
Motorisation : 2.0 DI 115 Cv
Date d'inscription : 08/11/2013

Revenir en haut Aller en bas

Pourvu que ce soit ça

Message par walligator le Mar 28 Jan 2014 - 13:25

Merci à vous de vos réponses!.
J'achète aujourd'hui cette fameuse pompe et je la fais monter demain matin.
Je posterais ensuite pour vous donner le résultat en espérant que je ne me suis pas trompé dans mon diagnostic!.
Je l'aime bien en plus moi ma mondéo!.
Bonne journée à tous!.
avatar
walligator
Presque membre !

Nombre de messages : 2
Age : 49
Ville : nantes
Auto : mondéo III di 115
Motorisation : diesel
Date d'inscription : 27/01/2014

Revenir en haut Aller en bas

Re: Bonjour à tous

Message par burzum le Mer 29 Jan 2014 - 0:07

bienvenue parmi nous
avatar
burzum
Membre de la team

Nombre de messages : 562
Age : 39
Ville : guenviller
Auto : mondeo /grande punto
Motorisation : 2.0 tdci 140ch/1.4 16v 95ch
Date d'inscription : 03/11/2012

Revenir en haut Aller en bas

Re: Bonjour à tous

Message par Chasseur d'Ombres le Mer 29 Jan 2014 - 6:19

Salut wowodile et bienvenue!

Serrure à retardement.......j'connais aussi........en plus de l'ouverture à distance qui ne fonctionne plus......

Ca fait style, je trouve, d'ouvrir sa portiere avec sa clé.....et d'ouvrir aux passagers de l'interieur.....


avatar
Chasseur d'Ombres
Membre de la team

Nombre de messages : 179
Age : 44
Ville : Hem
Auto : Clipper Ghia
Motorisation : TDDI 115
Date d'inscription : 05/01/2011

Revenir en haut Aller en bas

Re: Bonjour à tous

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum