Team Mondeo - old school & no troll !
une inscription... une présentation (OBLIGATOIRE...) et le tour est joué !
et plus on est de fous .....

Nouveau

Voir le sujet précédent Voir le sujet suivant Aller en bas

Nouveau

Message par Invité le Dim 2 Fév 2014 - 15:14

Bonjour je suis en possession d une mondeo Break de 2001 avec moteur 2l tddi et le soucis est que mon turbo ne s enclenche plus , j'ai contrôler toute les durites , le dépression et je ne voit pas de ou peut provenir cette panne.
Y aurait il quelqu un pour m aider d avance merci

Invité
Invité


Revenir en haut Aller en bas

Re: Nouveau

Message par dias38 le Dim 2 Fév 2014 - 21:37

salut et bienvenu sur le forum

pas besoin de poster a 2 endroit different

commence deja a faire une presentation digne de se nom aprés les amis mondiste von suremment t'aider
avatar
dias38
Membre de la team

Nombre de messages : 194
Age : 29
Ville : grenoble
Auto : mondeo 2005
Motorisation : 2.2 TDCI 155CH ST
Date d'inscription : 03/05/2013

Revenir en haut Aller en bas

Re: Nouveau

Message par Chasseur d'Ombres le Mar 4 Fév 2014 - 12:47

Salut ami Pas de calaisien!

Et bienvenue!

Pour résoudre ton Pb, je laisse la place aux experts....
avatar
Chasseur d'Ombres
Membre de la team

Nombre de messages : 179
Age : 44
Ville : Hem
Auto : Clipper Ghia
Motorisation : TDDI 115
Date d'inscription : 05/01/2011

Revenir en haut Aller en bas

Nouveau

Message par ric69 le Dim 9 Fév 2014 - 13:29

Salut à toi!
avatar
ric69
Membre de la team

Nombre de messages : 298
Age : 41
Ville : Nézignan-l'Evêque
Auto : Mondéo, Juin 2005, 115000 kms
Motorisation : 2.2l Tdci 155 cv,Titanium
Date d'inscription : 29/01/2009

Revenir en haut Aller en bas

Re: Nouveau

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum