Team Mondeo - old school & no troll !
une inscription... une présentation (OBLIGATOIRE...) et le tour est joué !
et plus on est de fous .....

Nouveau sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Nouveau sur le forum

Message par mimietbetty le Ven 23 Jan 2015 - 2:11

Bonsoir a vous tous,j ai appris par hasard l existence de ce forum en cherchant des solutions a une panne sur ma mondeo.
Je possede une mondeo 2.2 tdci 155 de 09/05 et 135000 kms qui m a offert du tres bon comme du moins bon...je suis d amiens j ai 33 ans,et j espere en apprendre beaucoup et vous apporter le peu de connaissance que j ai sur la bete!
Salutations a vous
avatar
mimietbetty
Presque membre !

Nombre de messages : 4
Age : 36
Ville : amiens
Auto : ford mondeo de 2005
Motorisation : 2.2 tdci 155
Date d'inscription : 23/01/2015

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message par yellowdog le Ven 23 Jan 2015 - 7:46

Bienvenue ! rhaaaa la 155 Tita, plein de bien, mais aussi de moins bien ! les biens, une pêche d'enfer, les moins, fiabilité pas top ...
avatar
yellowdog
Membre de la team

Nombre de messages : 15226
Age : 53
Ville : Loinnnnnnn
Auto : 308 SW/i20/MX-5
Motorisation : 4,6L 353CH 12 en ligne 1 turbo ^^
Date d'inscription : 01/12/2005

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message par mimietbetty le Ven 23 Jan 2015 - 10:06

Merci,bin 3 mois apres que je l ai acheté actuateur de turbo claqué,resultat apres un passage chez ford pour passé la valise,obligé de racheté un turbo complet car la piece ne se vend pas a part,hop 1000e dans le c..,et je roule depuis tjrs avec l ancien turbo,j ai juste pris l actuateur sur le nouveau turbo qui depuis dors dans le garage...Et la je m inquiete d un truc qu elle me fait depuis que je l ai (ca va faire 2 ans) c est que a chaque premier demarage de la journée elle fume bleue et a un ralenti irregulier pendant 10 a 15s puis apres plus rien,et elle ne le fait que au 1er demmarage de la journée,et surtout par grand froid comme en ce moment.
Sinon a part ca rien a dire,c est un veritable avion de chasse qui aujourdhui encore m etonnes tjrs par ses reprises de malade,j ai deposé un paquet de 6 cyl. avec,essence et diesel.
avatar
mimietbetty
Presque membre !

Nombre de messages : 4
Age : 36
Ville : amiens
Auto : ford mondeo de 2005
Motorisation : 2.2 tdci 155
Date d'inscription : 23/01/2015

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message par yellowdog le Ven 23 Jan 2015 - 11:34

ça ressemble à un problème de bougies de préchauffage ça ... va voir dans les tutos, je les avais changées sur ma Tita Wink
avatar
yellowdog
Membre de la team

Nombre de messages : 15226
Age : 53
Ville : Loinnnnnnn
Auto : 308 SW/i20/MX-5
Motorisation : 4,6L 353CH 12 en ligne 1 turbo ^^
Date d'inscription : 01/12/2005

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message par mimietbetty le Ven 23 Jan 2015 - 11:39

C est ce que je pensai aussi mais un ami garagiste me dit qu il pencherai plus vers un injecteur...je serai deg.
Ok merci je vais aller jeter un oeil sur les tutos.
avatar
mimietbetty
Presque membre !

Nombre de messages : 4
Age : 36
Ville : amiens
Auto : ford mondeo de 2005
Motorisation : 2.2 tdci 155
Date d'inscription : 23/01/2015

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message par yellowdog le Ven 23 Jan 2015 - 12:22

Un injecteur HS, ça le ferai en permanence, et pas seulement à froid ...
avatar
yellowdog
Membre de la team

Nombre de messages : 15226
Age : 53
Ville : Loinnnnnnn
Auto : 308 SW/i20/MX-5
Motorisation : 4,6L 353CH 12 en ligne 1 turbo ^^
Date d'inscription : 01/12/2005

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message par patrice29 le Ven 23 Jan 2015 - 12:41

cheers  bienvenue a toi et a ta miss mondy  cheers
l'admin nous pollue le post..Laughing ici c'est pour les présentations ange
avatar
patrice29
Membre de la team

Nombre de messages : 2297
Age : 49
Ville : dans le sud....de notre belle bretagne ;) (29)
Auto : mondéo
Motorisation : 2.2l sport platinium 200ch BA (05/2012)
Date d'inscription : 28/07/2010

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message par mimietbetty le Ven 23 Jan 2015 - 12:47

Lol oui dsl,je posterai mes soucis sur les tutos prevus pour ca.
avatar
mimietbetty
Presque membre !

Nombre de messages : 4
Age : 36
Ville : amiens
Auto : ford mondeo de 2005
Motorisation : 2.2 tdci 155
Date d'inscription : 23/01/2015

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message par yellowdog le Ven 23 Jan 2015 - 13:28

patrice29 a écrit:cheers  bienvenue a toi et a ta miss mondy  cheers
l'admin nous pollue le post..Laughing ici c'est pour les présentations ange
portnawak
avatar
yellowdog
Membre de la team

Nombre de messages : 15226
Age : 53
Ville : Loinnnnnnn
Auto : 308 SW/i20/MX-5
Motorisation : 4,6L 353CH 12 en ligne 1 turbo ^^
Date d'inscription : 01/12/2005

Revenir en haut Aller en bas

Re: Nouveau sur le forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum